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This section provides useful information that will facilitate easier, more productive use of this CD-ROM

product. To view this section, use the navigational links in the upper right corner of the screen or click on

a specific help topic in blue below:
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Settings / Printing

� General Preferences

� Monitor Settings – Windows® 95/98/2000

� Monitor Settings – Macintosh®

� Audio and Video

� Printing – Windows® 95/98/2000

� Printing – Macintosh

Navigation

� Menus

� Tool Bar Icons

� Viewing Material in 2-column Format

� Web Links to the Internet

� Searching

CD-ROM Support

� Troubleshooting

� Technical Support

� About the CD-ROM producer
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Before you continue...

If you installed the Acrobat® Reader from this CD, your
preferences should have been updated automatically
by the Omni EZ-Installer™ software. If you skipped the
installation process or are experiencing problems with
navigation, you will need to manually change your
preferences for this CD-ROM to function properly:

1. Choose File > Preferences > General…

Alternately, you can click the button below:

2. Click the check box to select (��) the “Use Page
Cache” option.

3. Click the check box to deselect (��) the “Open Cross-
Document Links in Same Window” option.

You should only need to check these two options the
first time you install the Acrobat Reader software on your
hard drive.

The General Preferences window (Windows® version).

General Preferences

✔
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Close or minimize all programs you are running. You
should see the Windows desktop area (My Computer,
Recycle Bin, etc.)

Click the right mouse button in any empty area of the
screen:

For the best on-screen viewing, it is recommended you
have your monitor set to a minimum of High Color and
800 by 600 pixels resolution (or greater). To adjust
these settings, follow the instructions below:

Changing your monitor settings

Select Properties.
The Display Properties window
will open.

Click the Settings tab at the top of the window.

Adjust your Color palette
settings to look like this:

Adjust your Desktop area
settings to look like this:

Your monitor may be set to 256 colors. High Color (16 bit)
is recommended for optimal viewing of this CD-ROM.

Your monitor may be set to 640 by 480 pixels. 800 by
600 pixels is the minimum recommended for optimal
viewing of this CD-ROM.

Click the OK button. Windows may tell you it needs to
restart in order for the settings to take effect. Click
Yes to restart.

Note: Depending on your computer, monitor, video
cards, etc. you may be limited in your choices of
colors and desktop area.

Monitor Settings – Macintosh ➟
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Under the Apple () Menu on the left-hand side of
your screen, choose Control Panels, then Monitors &
Sound (Some Mac systems will have just a Monitors
control panel).

If you have the Monitors & Sound control panel,
select Monitor.

Adjust your Color
Depth settings to look
like this:

Your monitor may be set to 256 colors. Thousands (16
bit) is recommended for optimal viewing of this CD-
ROM. (The window will look different for those with
just the Monitors control panel.)

Adjust your
Resolution settings to
look like this:

Your monitor may be set to 640 by 480 pixels. 832 by
624 pixels is the minimum recommended for optimal
viewing of this CD-ROM.

Your settings may or may not take effect as soon as
you select a new option. If you do not see an
immediate change, it may be necessary to close the
control panel and restart your Mac.

Note: Depending on your computer, monitor, video
cards, etc. you may be limited in your choices of color
depth and resolution.

For the best on-screen viewing, it is recommended you
have your monitor set to a minimum of Thousands of
colors and 832 by 624 pixels resolution (or greater). To
adjust these settings, follow the instructions below:

Changing your monitor settings

Monitor Settings – Windows 95/98/2000

➟
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To play audio or video, your computer must have the
appropriate sound and video hardware installed, and
Apple QuickTime® version 3.0 or greater.

Installing QuickTime

The Apple QuickTime software is included on this CD-
ROM if audio and video content are present. It is not
necessary to install the QuickTime software if your
computer already has version 3.0 or higher, or if you
will not be using the movies or sounds included on
the CD-ROM.

• Windows: run QuickTimeInstaller.exe, located at
the root level of this CD-ROM, to install QuickTime.

• Macintosh: in the Finder, double-click the
QuickTime Installer icon in the main window of this
CD-ROM and follow the directions for installing
QuickTime.

Support and the latest version of QuickTime can be
found online at:

http://www.apple.com/quicktime

Playing a movie or sound clip

If the videos do not automatically begin playing soon
as they are opened, move the cursor over the video.
When the cursor moves over a movie or sound clip, it
will change into a “filmstrip”. Click once to start playing
the clip.

During playback, clicking once on the video image will
pause the video. Double-click the video image to
resume playback from that point.

To stop playing a movie or sound, click
0utside the video or press the Escape key.

Audio and Video, continued ➟

http://www.apple.com/quicktime
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Audio and Video

➟

Audio Test Video Test

If video playback is poor or “choppy”

For best video playback, a 4x speed CD-ROM player or
faster is recommended.

The minimum recommended system requirements for
quality playback of video on Windows® 95, Windows®

98, Windows® 2000 or Windows NT® are:

• 90 MHz Intel® Pentium® processor (or equivalent)

• 16 megabytes of RAM

• High-color (16-bit) or better display card

• Sound card for audio

The minimum recommended system requirements for
quality playback of video on the Macintosh are:

• 100 MHz PowerPC™ processor

• 16 megabytes of RAM

• Thousands of colors (16-bit)

If your computer does not meet the minimum system
requirements, you may have difficulty playing video
clips. You will still be able to view, search and print
the non-multimedia content of this CD-ROM.

Testing QuickTime

If you have QuickTime installed and would like to test
it, try the following buttons:
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To print a paper/page:

Select File > Print from the menubar. 

From the dialog box, select a print range:

❍ All

Prints the full document (all pages)

❍ Current Page

Prints only the page being displayed.

❍ Pages  From:____ To:____

Allows you to print a range of pages.

To print search results:

Display the search results you wish to print. Use the
Print Screen function on your keyboard to capture the
image. Open a word processing program and paste
(Edit > Paste) the “screen shot” into a document.

A typical Windows Print dialog.
Depending on your printer or printer software,
your Print dialog window may look different. Printing – Macintosh ➟
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A typical Macintosh Print dialog (Mac OS 8).
Depending on your printer or printer software,
your Print dialog window may look different.

Click General to access more
print options.

To print a paper/page:

Select File > Print from the menubar. 

From the dialog box, select a print range:

❍ All

Prints the full document (all pages)

❍ From:____ To:____

Allows you to print a range of pages.
To print a single page, enter that page 
number in both boxes.

To print search results:

Display the search results you wish to print. Press
Command-Shift-3 (Command is the ⌘ or  key on
your keyboard). You may hear the “shutter click” as
the screen is captured. On the top level of your main
hard disk will be a new file called “Picture” followed
by a number, usually 1. Double-click this file to launch
SimpleText. From SimpleText you can follow the
directions above.

Printing – Windows 95/98/2000

➟



Navigation—Menus Help Topics Exit Help ➤➤Navigation—Menus

Menus

Generally, our CD products navigate from a “Main
Menu” to some type of index (usually a Table of
Contents, Author Index, or both). From these indexes,
by clicking on a blue document title (text in bright blue
indicates a hyperlink) you can view that paper.

Click here for an example of a “hyperlink” to a paper.

Papers

Sometimes, bookmarks will appear in the left-hand
frame of a paper. Clicking a bookmark will move you
directly to that location in the document.

If the paper or index you are viewing is too large to fit
in the window, you can use the scroll bars on the right
and bottom of the window to see the rest of the
document.

Navigation Tools

The Navigation Tools are located on the tool bar at the
top of your screen.

By using the Hand tool you can click and hold to
“grab” a document and move it up and down.

Main

Menu

Table

of

Contents

Paper➠ ➠

Use the Zoom tool to click and magnify an area.
Holding the Control or Option key down when
clicking allows you to zoom out. Click and drag
the mouse to zoom in on a specific area.

The Fit Width button allows you to return to the
default view set for papers (but not for menus).
You can also restore the magnification by
selecting View > Fit Width from the menubar.
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Clicking the Adobe Online icon will take you to the Adobe
web site, if you have a web browser and Internet access.

Click the Navigation Pane icon to open the navigation
area and display any bookmarks or thumbnails for the
document. Click a bookmark’s name to go to the location
marked by that bookmark.

Use the Hand tool to move a document page on-screen
when it does not fit in the window. Click and drag the
hand tool in the direction you want to move the image.

Use the Zoom In tool to magnify and reduce the page
display by a factor of 2. Hold down Control (Windows) or
Option (Macintosh) to zoom out.

Click and hold the Zoom button to
access the Zoom Out tool.

Use the Text Select tool to highlight text in a document,
which can be copied out using the Copy command.

Click and hold the Text Select
button to access the Column

Select or Graphics Select tools.

You can also hold down Control (Windows) or Option
(Macintosh) to temporarily change Text Select to Column
Select mode.

The Browse icons advance the document to the first or last page
of a document, or forward or back one page at a time.

Tool Bar Icons, continued ➟

OPEN FILE

PRINT

NAVIGATION PANE

SELECT TEXT TOOL

ZOOM TOOL

HAND TOOL
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FIRST
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FORWARD

COLUMN SELECT

GRAPHICS SELECT

ZOOM OUT
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Use the Go Back and Go Forward icons to retrace
your steps in a document, moving to each view in
the order visited.

Click the Actual Size icon to display the page at 100
percent magnification.

Click the Fit Page icon to scale the document to fit within
the window completely.

The Search Results icon displays the results of your last
Search.

The Search Previous icon highlights the previous
occurrence of a search item whether on the same or
previous page, or the same or previous paper.

The Search Next icon highlights the next occurence of a
search item whether on the same or previous page, or the
same or previous paper.

Click the Fit Width icon to scale the page width to fit the
width of the window.

The Find icon (binoculars only) searches for part of a
word, a complete word, or multiple words within the
current document.

The Search icon (binoculars in front of a document)
searches ALL the document files (excluding menus) on
the entire CD-ROM for words and/or phrases.

GO FORWARD

GO BACK

ACTUAL SIZE

FIT PAGE

FIT WIDTH

FIND

Search Tools

SEARCH PREVIOUS

SEARCH NEXT

SEARCH TOOL

SEARCH RESULTS

Tool Bar Icons

➟

Note: if you do not have the Search tool buttons on your toolbar, you
will need to install the Acrobat® Reader version on this CD-ROM. See
the Installation Instructions on the inside of the CD jewel case.
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Material on this CD-ROM that is in two-column format
may have an added “Articles” feature to enhance on-
screen readability. This page has had this feature
added to give you an example.

How it works

After you have activated the Articles feature, your
screen will have adjusted to display only this column.

By clicking, you advance to the continuing part of the
column that you are reading. When you reach the
bottom of a column, the Articles feature takes you to
the top of the second column.

Click again and you will be automatically taken to the
top of the next column.

Position the Hand pointer over this column. An
arrow will appear in the palm of the hand. Click
once and your screen will adjust to display
only one column at a time.
Navigating Commands in “Articles” Mode

Next View
Click mouse.

Previous View
Shift + mouse click.

Beginning of Document
Control (Windows) or Option (Mac) + mouse click.

Exit Articles Mode
Click the Fit Width button.

Clicking the Navigation Pane button and selecting
the Thumbnail tab displays a “Thumbnail” view of

the page in the left frame of your screen. The
“Thumbnail” shows you where your view is in
relationship to the page.

If you are currently in the Articles viewing mode, click
one more time to exit.

Thumbnail Tab

Thumbnail
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When you click a Weblink in a PDF document, your default web browser opens for you to view the linked document.
Before this happens, however, you must identify your default web browser to the Acrobat® Reader software. You MUST
have a web browser installed on your computer and access to the Internet via a dial-up account with a modem or direct
connection (ISDN, ADSL, ethernet, etc.).  Not all CD-ROMs will contain weblinks.

Setting your preferences

1. Choose File > Preferences > Weblink…

2. Select “Show Progress Dialog” to display status
information.

3. Select a web browser by clicking Browse or Select,
locate your web browser, and click Open.

4. Choose the connection type that matches your web
browser. If your browser is not listed, choose
“Standard Connection”.

5. Click OK to save your preferences.

How Web Links work

When the Hand tool is moved over a weblink, a
“W” appears inside. Click the link to launch your
web browser and take you to the web page.

Windows version

Macintosh version
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Advanced search features—quick links

� Search Examples

� Using Search Options

� Viewing Search Results

� Relevance Ranking (Score)

� Changing Search Preferences

Type the word or phrase you

want to search here

❷

❹

❸

Conducting a search

1. Click the Search button on the tool bar.

2. Type the words or phrases you are looking for in the
main white box in the search window.

3. Check any options you would like Search to use.

4. Click Search. The Search Results window will
automatically appear with a listing of documents
found containing the information you entered.

Double-click a paper name in the Search Results
window to open that paper.

To return to the listing of results, click the
Search Results button on the tool bar.

Refining a search

Performing a search on the original search results will
better narrow the search results. Follow steps 1, 2 and 3,
then hold down the Control (Windows) or Option
(Macintosh) key. The Search button will become a Refine
button. Click Refine to narrow your original search.

Acrobat® Search window (Windows version).

�
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Query: Would find documents containing: Example of:

price The word “price” Searching for a single term

price controls The phrase “price controls” Searching for a phrase

price AND discount Both words “price” and “discount” Searching with Boolean AND

price OR discount Either “price” or “discount” Searching with Boolean OR

price AND NOT discount “price” but not “discount” Searching with Boolean AND NOT

(total profit) AND The phrase “total profit” and either Combining Boolean operators
(revenue OR income) “revenue” or “income”

Using double-quotes to search for
“profit and loss” The phrase “profit and loss” a phrase that contains the search

operator “and”

succe* Any word that begins with “succe”, such Searching with wildcard characters
as “success,” “succeed”, and “successful”

Any term that begins with “report” followed
report?? by any two characters, such as “report08” Searching with wildcard characters

and “reporter” but not “reporting” or “reports”

A query is the word or phrase you enter into the Find Results Containing Text box in the Search window.

• If you are searching for a phrase that would contain any of the search terms AND, OR, NOT, *, or ? you must surround
the phrase in double quotes (example: “shaken not stirred”) or you may not get the correct results.

Using Search Options ➟� Back to Search MenuSearching

➟
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Search option definitions

Word Stemming

finds words that share a stem with the search term
(“discount” would also find “discounts” and
“discounted”).

Thesaurus

finds words that have the same meaning as the
search term (“begin” would also find “approach”).

Sounds Like

finds words that share a phonetic resemblance to
a search term (“choice” would also find “chose”
and “check”).

Match Case

finds only words that match the search term’s
capitalization exactly (“desktop” would not find
“Desktop”).

Proximity

changes AND searches so that words must be
within 3 or 4 pages of one another.

The search options expand and restrict the results of
searches with single terms, phrases, and Boolean
expressions. These options do not apply to Document
Information fields (mentioned later).

Viewing Search Results ➟

Acrobat® Search window (Windows version).

� Back to Search MenuSearch Examples

➟
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Clicking on the Search Results button will allow
you to return to the Search Results window for
selecting other papers.

To view a paper, select the title in the window and click
the View button, or double-click the title.

Clicking the Info… button will give you the general
document information of the highlighted title.

Viewing the word/phrase from search results

When you view one of the papers the search has
resulted in, the word or phrase is highlighted within
that paper. Using the scrolling search keys, you can
move back and forth to the next highlighted location of
that word or phrase.

Scrolling search keys

Search Results window (Macintosh version).

The Search Previous icon highlights the previous
occurrence of a search item whether on the same or
previous page, or the same or previous paper.

The Search Next icon highlights the next occurence of a
search item whether on the same or previous page, or the
same or previous paper.

PAPER TITLES

Relevance Ranking (Score) ➟� Back to Search MenuUsing Search Options

➟
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Acrobat® Search displays the documents in the Search
Results window in order of relevance, or Score. A
document’s Score indicates how likely it is that the
document contains the information for which you are
searching.

How Score is determined

With a single search term, for example, the Score
indicates how frequently the term appears in the
document.

When two search terms are separated by an OR

operator, the documents that contain both terms have
a higher Score than documents that contain just one of
the terms. Similarly, when you use the Proximity search
option, the closer search terms are within a document,
the higher the score for that document.

Another factor that contributes to a document’s Score
is the relative density of search terms to other terms in
the document. The higher proportion of search terms in
a document, the higher the document is ranked.

There are five icons to indicate a document’s Score:

HIGHEST SCORE

LOWEST SCORE

High
Score

Low
Score

Changing Search Preferences ➟� Back to Search MenuViewing Search Results

➟
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To modify your search preferences, select File >

Preferences > Search… from the menubar.

You can customize the way Acrobat® Search displays search
results in the Results and Highlight options.

(Windows version shown)

For example, if you wanted to search for a paper on
Sweden, you would type “Sweden” in the Title field and
click Search. The Search Results window would only
display papers where the titles contain “Sweden”.

Setting preferences

Clicking Show Fields in the Query section will add the
options of searching the Title, Subject, Author, or
Keywords fields (this CD-ROM only contains searchable
information in the Title field and may not have data in
the other fields). Thus, in addition to searching the full-
text search index, you can search specific fields:

Sweden

� Back to Search MenuRelevance Ranking (Score)

➟
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Problem

I can’t play audio or video content.

Solution
Audio and video require QuickTime 3.0 or later to be installed on your computer. Look inside
the CD-ROM jewel case for installation instructions.

Related topics: Audio and Video

The video playback is choppy or poor

quality.

Video requires fast computers (PCs with Intel® Pentium® processors or Power Macintosh®

computers) and a fast CD-ROM drive (4x or faster recommended) for optimal viewing.

Related topics: Audio and Video

The on-screen text looks too “fuzzy.” The default setting for text display is “Smooth Text and Monochrome Images”. If this
appears too blurry, you can change your preferences by selecting File > Preferences >

General… and unchecking the “Smooth Text” option. This may also be the result of a poor-
quality, scanned author original.

Related topics: General Preferences

I can play a sound or video, but I don’t

hear anything.

Your computer needs the appropriate hardware in order to play audio. All Macintosh
computers ship with basic audio hardware, but not all Windows computers do. If you know
you have a sound card or other audio hardware, check if your volume settings are off or set
too low. Macintosh users should make sure the Mute box is unchecked in the Monitors and

Sound or Sound control panel.

Related topics: Audio and Video

The on-screen text and graphics look

poor or “speckled”.

This can occur if your monitor is set to 256 colors or less. Thousands of colors (16-bit “High
Color”) or greater is recommended for optimal viewing. If your monitor and computer
hardware support it, you will need to increase your colors beyond 256.

Related topics: Monitor Settings

Troubleshooting, continued ➟
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Troubleshooting

➟

Troubleshooting, continued ➟

Problem

When I open a paper, I don’t have any

links back to the Main Menu or index

files.

Solution

If you are viewing a paper or presentation, you must use the bookmarks in the left-hand
navigation panel or choose File > Close to return to the menu or index where you opened
the paper. Menus and indexes will have links provided to take you back to the Main Menu.

Related topics: Navigation – Menus

Sometimes when I copy text out of a

paper and paste it in a word processor,

some words are misspelled that look fine

on screen. Why?

Scanned PDF (Acrobat) files have two layers to them: a display layer, which is for on-screen
viewing and printing, and a hidden text layer, which Acrobat® uses when you copy text from
a document (it also uses this to search). When PDF files are created from scanned hard
copy originals, Acrobat tries to recognize the words so it can store them in the text layer.
While the software is nearly 100% accurate, it’s not quite perfect and some words aren’t
read correctly. Occasionally a few of these errors show up in the text layer.

When I click a bookmark or choose File >

Close, I’m left with a blank screen.

Your “Open Cross-Document Links in Same Window” preference is checked. Choose File >

Preferences > General... and turn this option off.

Related topics: General Preferences

I have problems when I click a weblink. In order to link to the web, you must have a web browser installed on your computer,
access to the Internet, and the proper configuration in your Weblink Preferences. See the
help section on Web Links for instructions on setting your preferences.

There may also be problems out of your control when linking to the web: the web server
may be down, the page may be missing, your Internet provider may be experiencing
problems, etc. Try coming back to the weblink at a later time.

Related topics: Web Links
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Troubleshooting, continued

➟

Troubleshooting, continued ➟

Problem

I can't perform a search on my CD-ROM.

Solution
This usually occurs if your version of Acrobat® Reader does not have Search installed.
Follow the instructions on the inside of your CD-ROM jewel case to install the Acrobat®

Reader and Search software included on the CD. 

When I do a search, the Search Results
window doesn’t show all the papers—
I know there’s more that match my
criteria. How do I see all of them?

By default, Acrobat® Search limits the number of documents displayed in the Search
Results window to the top 100 matches.

You can increase this number by selecting
File > Preferences > Search… from the
menubar and changing the value in the Show
Top [#] Documents field. The largest number
you can enter here is 999.

Related topics: Changing Search Preferences

I want to print out my Search Results
window, but I can’t figure out how.

The current version of Acrobat Reader does not support printing out your search results. A
workaround for this is to print a screen capture to your printer:

Windows users: with the Search Results window open, hit the Print Screen key on your
keyboard. Open the program called Paint (Start > Program Files > Accessories > Paint)
and paste the screen capture into the Paint window (Edit > Paste). This picture can then
be printed.

Mac users: with the Search Results window open, hold down command (⌘) + shift + caps
lock and press 4. When your cursor turns into a little bullseye, click on your search results
window (if this doesn't happen, use command + shift + 3 instead).  You should hear a little
“camera shutter” sound. A new file will be created on your hard disk called “Picture 1”.
Double-click this file to launch SimpleText. You can print this picture (File > Print). Once
you have your printout, you may wish to delete the “Picture 1” file from your hard disk.
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Troubleshooting, continued
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Troubleshooting, continued ➟

Problem

I get an alert message when opening a

file from the Search Results window.

Solution

This message occasionally appears when viewing
some older CD-ROM products with Acrobat Reader
4.0. Click the Highlight anyway button to open the
paper with your search terms highlighted. Clicking
OK will open the paper without highlighting.

I already have Acrobat software on my

computer. Do I really need to install the

version on the CD-ROM?

If you’ve downloaded the Acrobat software from the web, you may not have all the files
necessary for viewing this CD-ROM properly. We recommend removing all old copies of the
Acrobat® software from your computer and installing the version included on this CD-ROM.

Windows users: use the Add/Remove Programs control panel (Start > Settings > Control

Panel) to remove old copies of the software, or run the Uninstall Acrobat Reader application.

Mac users: locate the Acrobat Reader folder on your hard disk and drag it into the trash.
Next, open your System Folder, then the Preferences folder, and find the “Acrobat™ Reader

Prefs” file. Drag this to the trash, and select Empty Trash from the Special menu.

To re-install Acrobat® Reader: Look inside your CD-ROM jewel case for instructions.

I want to remove the Acrobat Reader from

my computer completely.

Windows users: use the Add/Remove Programs control panel found in the Control Panel or
run the Uninstall Acrobat Reader application to remove any Acrobat software.

Mac users: follow the instructions in the topic above to manually remove all components of
Acrobat from your computer. Adobe's support site also has detailed instructions on how to
do this: Document #318504, Manually Removing Acrobat 3.0x from Mac OS 7.x or 8.0.x or
Document #323837, Manually Removing Acrobat 4.0 from Mac OS 7.x or 8.x. These
directions also walk you through removing the commercial Acrobat (Exchange), Capture,
and Distiller software.

http://www.adobe.com/support/techdocs/cafa.htm
http://www.adobe.com/support/techdocs/1df5e.htm
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Problem

My computer often freezes or locks up

when viewing CD-ROM content.

Solution
Generally, basic computer maintenance is needed. PC/Windows users should delete
temporary (.tmp) files and run ScanDisk (set Type of test to Thorough, Automatically fix
errors should be checked). Mac users should rebuild their desktops (restart and hold down
the option and command (⌘) keys) and run Disk First Aid. We also suggest uninstalling
Acrobat Reader completely and re-installing the software to help ensure better
performance (see the previous page for instructions).

(Macintosh only)

Sometimes text appears smooth on-

screen, but when I return to that same

text later it looks rough or jagged.

or

I keep running into “Out of Memory”

errors.

These problems are caused when Acrobat Reader
needs more of your Macintosh’s memory (RAM)
reserved to render fonts and graphics on the screen.

Quit the Reader program and locate the Acrobat™ Reader

icon on your hard drive. Click once on the icon to select
and choose File > Get Info (or ⌘-i). Under the Memory

section, increase the number in the Preferred Size to at
least 10000 K (your window may look different,
depending on your system version). Close the window
and launch Acrobat Reader. If your problems persist, try
increasing the Preferred Size another 1000 to 5000 K.

Troubleshooting, continued

➟

Troubleshooting, continued ➟

On opening some PDF files, I get errors

referring to a “ColorSpace”.

The PDF you are trying to open is not compatible with Acrobat
Reader version 3.0. Try manually launching Reader 4.0 and
opening the file from within the program (File > Open...). 



Troubleshooting continued Help Topics Exit Help ➤➤Troubleshooting continued

Troubleshooting, continued

➟

Didn’t find your solution? Click here to access the Omnipress CD-ROM Troubleshooting web page
for more solutions to common CD-ROM problems, at http://www.omnipress.com/support/cdrom/techsupp.html

Problem

When I double-click a PDF file, it opens 

in an old version of Reader when I know 

I have a newer version installed.

Solution

It’s possible to have more than one version of Acrobat Reader on your computer. Follow
the instructions on the previous page and uninstall all copies of the Reader software,
then re-install the latest version. Having multiple copies of Acrobat Reader may cause
problems with displaying PDF files properly.

(Macintosh only)

Sometimes when I launch Acrobat Reader

or do a search, I get prompted to insert a

different CD-ROM.

Acrobat Reader tries to keep track of your indexes, even when
your CD-ROM is not in the drive. If you get the message at right,
click Cancel. To stop seeing these messages, you will need to
remove any extra indexes from Acrobat Reader.

Go to Edit > Search > Select Indexes... (Reader 3.0: Tools

> Search > Indexes...) or click the Indexes... button in the
Search window. Highlight any grayed-out indexes and click
the Remove button. If you accidentally remove all the indexes
and want to search your current CD-ROM, quit and restart the
Acrobat Reader program.

(click to select)

I’m having problems with Acrobat on my

Windows® 3.1/UNIX® machine.

Unfortunately, Acrobat Reader versions 4.0 and higher do not run on Windows 3.1. Due to
this, we can no longer support Acrobat on the Windows 3.1 operating system.

Omnipress does not offer technical support for UNIX.

http://www.omnipress.com/support/cdrom/techsupp.html
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Acrobat® Software

For questions relating to Acrobat® software-related
problems (printing, installing, computer compatibility
issues) contact:

Adobe Acrobat® Support

9 a.m. - 6 p.m. (PST) Mon. - Fri.

http://www.adobe.com/supportservice/

custsupport/database.html

Other resources

Microsoft (Windows95, 98, 2000 and NT problems)
http://www.microsoft.com

Apple Computer (Macintosh problems)
http://www.apple.com

Omnipress - general website
http://www.omnipress.com

Windows: (900) 555-2200
Macintosh: (900) 555-3300
UNIX: (900) 555-4400

Omni-CDs™

For general product usage, navigation, searching or
context-related issues contact:

Omnipress Technical Support
8 a.m. - 5 p.m. (CST) Mon. - Fri.

(608) 246-2600

Please ask for CD-ROM Technical Support.

Have the following readily available before calling:

You can also find support on our website at:
http://www.omnipress.com/support/

cdrom/techsupp.html

� Your name and phone number

� CD-ROM product name

� The type of computer you are using

� Computer operating system
(Windows 95, 98, 2000 or Mac OS)

� A detailed description of your problem

http://www.adobe.com/supportservice/custsupport/database.html
http://www.omnipress.com/support/cdrom/techsupp.html
http://www.microsoft.com
http://www.apple.com
http://www.omnipress.com
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This CD-ROM has been created by OMNIPRESS. We
specialize in creating CD-ROM products that meet your
objectives while also being cost effective and easy to use.
We can accept hard-copy, digital files or both for CD-ROM
production. Working with multi-author educational
material is our special area of expertise.

�

We work with our customers to analyze their overall
objectives first, then recommend the best solutions.
Whether a customer needs assistance with collection of
multi-author material, product structure and design,
overall functionality or specialized packaging and
shipping...... we have the solutions!

�

Omnipress also produces conference related educational
books such as proceedings, abstract books, manuals etc.
in print and on-line. Please contact us to find out more
about our many services.

�

Omnipress—Helping our customers educate for over
twenty-five years.

2600 Anderson Street

Madison, Wisconsin 53704

Phone: 608-246-2600

Fax: 608-246-4237

E-mail: sales@omnipress.com

WWW: http://www.omnipress.com

Division of DICOM Corporation

Adobe, Acrobat and the Acrobat logo are trademarks of Adobe Systems
Incorporated. Windows, Windows 95, Windows 98, Windows 2000  and
Windows NT are either registered trademarks or trademarks of Microsoft
Corporation in the United States and/or other countries. Macintosh is a
registered trademark of Apple Computer, Inc. Pentium is a registered
trademark of Intel Corporation in the U.S. and other countries.

mailto:sales@omnipress.com
http://www.omnipress.com



