Help Topics

This section provides basic help with some of the fundamentals of Acrobat Reader to
assist you in navigating and locating information on this CD-ROM. In addition to this
information, you can find a more in-depth description of all of Acrobat Reader’s
capabilities by choosing Help from the menu bar at the top of your screen and then
selecting Reader Guide.

If at any time you want to return to this page, select the Help Topics button on the
right side of your screen. Left Arrow and Right Arrow buttons on the bottom right
provide an easy method to page backward and forward in this section.

Text highlighted in red in this Help section indicates something important to
understand. It does not provide a link but is intended to bring something to your
attention. Use the navigation buttons on the right to continue.

The major topics discussed are:

m»> Preferences > Enhanced View

= Acrobat Tool Bar = Printing

= Search = Support

> Bookmarks
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Preferences

To get the most out of this CD-ROM, set
the following Acrobat general preferences.

General Preferences

In Acrobat 4.0 choose File > Preferences >
General or in Acrobat 5.0 choose > Edit >
Preferences > Options.

A dialog box similar to the one depicted
here from a Windows system running
Acrobat 5.0 will open.

Preferences [ ]

Accessibility AI — “Web Browser Options

E_Dmlme”ts [¥ Display PDF in Browser
isplay
Forms ¥ Check Browser Settings When Starting Acrobat
Full Screen ¥ Allow Fask Web Yiew

V¥ allow Backaround Dewnloading

Update — Startup
¥ Display Splash Screen
™ certified Plug-ins Snly

— Miscellaneous
™ Use Page Cache

V¥ Use Logical Page Mumbers

IV allow File Open Actions and Launching File Attachments

™ Open Cross-Document Links In Sarme Window

Reset all Warnings |

oK I Cancel

Use Page Cache

Checking this preference places the next
page in a buffer before you view the page
in Acrobat. This reduces the amount of
time it takes to page through a document.

Open Cross-Doc Links In Same Window

If you want to keep all viewed documents
open, verify that Open Cross-Doc Links in
Same Window is NOT checked. Leaving
this preference checked closes each
document after viewing and is suggested
for systems that just meet the minimum
memory requirements.

Additional Search preferences are covered
in the section dealing with search.
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Acrobat Tool Bar

oL
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Tool Bar

The tool bars at the top of this page,
and the following two pages, highlight
all of the tools you will need to
navigate this CD-ROM.

Move

The Hand button provides a means of
grabbing the page and moving it within
the window. This is helpful when higher
zoom magnification levels are used.

Zoom

The Zoom In and Zoom Out buttons
increase or decrease magnification by
a factor of two. You can also drag
zoom over a selected area by clicking
and dragging the mouse.
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View

The initial page view can be set up in
three ways:

Actual Size option displays the page
at full scale without regard for page
margins.

Fit Page to Window option scales the
page so everything is visible. In some
cases the scale is too small to read
the text.

Fit Width to Window option places the
full width of the page in the window
without regard to page height. Use
the Move tool (the hand) to slide the
page within the window to see
additional information.
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Acrobat Tool Bar
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Text and Graphics

The Text Select tool can select text
that can be copied to the clipboard
and then pasted into another
application.

Click and hold the Text Select tool to
access the Column Select and
Graphics Select buttons.

Browse

Browsing through the document can
also be accomplished with the Tool
Bar navigation buttons.

Back One Page and Forward One
Page move through the document
backward and forward one page at a
time.

|4

d

First Page Go to the first page in a
document.

Last Page Go to the last page in a
document.

There are two buttons available to
retrace your viewing path.

Go Back returns you to the previous
page, document, or zoom
magnification level.

Go Forward takes you, one view at a
time, to the view where you first used
Go Back.
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Search

Find versus Search

Find locates a word or a phrase in the
current document. Because this
CD-ROM contains many documents, a
full-text search is the best option.

Search finds words and phrases across
multiple, indexed documents. It is also
significantly faster than Find because it
is searching the alphabetical index
provided on this CD-ROM.

Search Results opens a window that
displays a list of the documents
containing the search word or phrase.
The results (occurrences) are listed in
the order most likely to contain the
search word or phrase, from the
highest to the lowest ranking. Click on
the document to go to the page where
the word or phrase appears.

MOS8 B[R B KCrr « » OO0 %5 @BRAPEOR

B P ROB

After a cross-document search, you
can view and move between search
occurrences using these buttons.

Next Hit displays the next page and
the search target is highlighted. If the
next occurrence is on the same page,
it is also highlighted.

Previous Hit displays the previous
pages containing the search target.

Typing a term in the text box at the top
of the Search dialog box and then
clicking on the “Search” button begins
a full-text search of all words in the
papers on this CD-ROM.

Entering a term in one or more of the
fixed fields (Title, Author, Subject, or
Keywords) will begin a search in those
fields only.
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Search

Search Preferences

To make searching easier, select File >
Preferences > Search on the menu bar. In
the dialog box shown for Acrobat Search
Preferences verify that the “Show Fields”
option is checked. This makes the Title,
Author, Keywords, and Subject fields
visible when specifying search criteria.

Adobe Acrobat Search [ x|
Find Rezults Caontaining T ext
I Clear |
Indexes... |
—ith Document [nfo
Tite |
Subject I
Author I
Kepwaords I
— Dptiot:
W wiord Stemming [~ Thesauus [ Match Case
[~ Sounds Like [ Prosimity
|Searching in the SMTA2001 indax.

If for some reason this preference option is
not present on your system, check to see
that you have Acrobat with Search
installed. The Search icon will be present

Mo es B[S
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on the Acrobat Tool Bar if the function is
properly installed. This CD-ROM includes
installation files for Acrobat Reader with
Search for each platform listed in the
readme.txt file in the root directory.

Hint
T |f your search
..ﬁ.vailablelnde:-:es does not
[l ShaTaz0m
produce the
results you

think it should,
Acrobat may
not be attached
to the correct
index file. To
verify, click on
the “Indexes...” button for a list of available
indexes. If this collection is not listed, press
the “Add...” button and look in the root
directory of the CD-ROM for a file named

Currently unavailable indexes are graved aut

I e e A

SAM2002.pdx. Click on the file name to add

it to the list.
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Bookmarks

B

Using Bookmarks

Navigation through the contents of this
CD-ROM can be performed by using
Bookmarks.

If Bookmarks are not visible, select
the Show/Hide Navigation Pane button
on the Tool Bar. A panel opens on the
left side of the screen displaying
Bookmarks in a hierarchy.

Each Bookmark corresponds to a
location on this CD-ROM. Click on the
text in a Bookmark to go to that
location.

Entries with lower level Bookmarks
show a plus sign (+) when subordinate
Bookmarks are hidden and a negative
sign (-) when subordinate Bookmarks
are visible. To view subordinate
Bookmarks, select the plus sign (+).

A @|[i §||I@@~|T1

To hide them, select the negative sign (-).

Dragging the right margin of the
bookmark panel resizes it. Dragging the
Bookmark tab moves the panel to a
different location.

Sample bookmark hierarchy.

Bl @ [ Bookmark =

=01 [-
= ] Table of Contents

------ [ Preface

------ []WMEL Graduste Research Ass
------ (] Hall of Fare Inductees 2002

------ []¥ood Composite Materials Hall
-] Session |

D Custamer Focus — Key to 5
D Fartnerships Redefined — Pn
-] Defining Quality in Office Fur
D IKEA's Requirements Today
=[] Sustainability from a Retailel

-] Session

-] Session Nl
#-[ ] Session Iv
£
£

[ Bunkmarks\ Signatures \K Comments \K Thumbnailz

o[ ] Technical Forurm
o-[ ] Appendix

[ Zoom In

[ Zoom Out

[ search

] Search Results
[ Print

[] Acrobat Help
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Enhanced View

Articles

Articles are electronic threads that, when
included, lead you through a document.

An article typically begins on one page and
continues on another, just as articles do in
traditional newspapers and magazines.
When you read an article, Acrobat zooms
in or out so the current part of the article
fills the screen. Try it out on this page.

To read an article:

I Select the Hand tool. Click in the

article to start reading it at that point,
or press Ctrl (Windows) or Option
(Mac OS) and click anywhere in the
article to start reading at the
beginning.

The pointer changes to the article
pointer.
&
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To navigate through the article, click to go
to the next page or column in the article.

To go to the previous page, press Shift and
click.

To go to the beginning of the article, press
Ctrl (Windows) or Option (Mac OS) and
click.

To exit the article before reaching the end,
press Shift-Ctrl (Windows) or Shift-Option
(Mac OS) and click.

When you reach the end of the article, the
pointer changes to the end article pointer.

Select the Fit Width button or click
to return to the view displayed
before you started reading the
article.
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Printing

To print a PDF document

Click the Print button or choose File >
Print. Specify the printer, page range,
number of copies, and other options, and
click OK.

Page From/To prints a range of pages. In
Windows, if the Use Logical Page Numbers
option is selected in General preferences,
you can enter page-position numbers in
parentheses to print those pages. For
example, if the first page of a document is
numbered “iii”, you can enter (1) to print
that page.

A @|[ﬁ §||I@@~|T1
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Print H

— Pririter
Mame: Compaq |J750 Properties |
Status: Default printer; B eady [ Reverze pages
Type: Compag 11750 ™ Frint az image
Where:  LPTT: ™ Fitto page
Comment; [ Print ta file

— Print Fange — Copies
& &I 347 pages I Annotations | |\ ber of copies: [T =
" Curert page
" Pages from: I'I b |34? ﬁ Iﬁ W Caollate
) Belected pages/araphic

= PoetE et W ptiame
Figie il =igieiel IF'::ustS cript Lewvel 2 j
I& | 0ze Erinter, Halftate Sereens I¥ | Dawnload ésian Forts

o]

Frint: IEven and 0dd Pages j Cancel |

A typical print dialog box from a Windows
operating system. Dialog boxes vary based
on system and printer type.

4

{he Hrinng Honge

The Printing House, Inc.
540 Business Park Circle
Stoughton, WI 53589
(608) 873-4500

Help Topics
Preferences

Acrobat Tool Bar

Bookmarks

Enhanced View

AT ]y




Support

General Usage Support

If you are experiencing difficulty navigating,
searching, or using the built-in functionality
of this CD-ROM, please call:

S

[he it fonge

The Printing House, Inc.

8:00 a.m. to 5:00 p.m. (CST)
Monday through Friday.

(608) 873-4500

and ask for the graphics department.
You can also send an email to

graphics @printinghouseinc.com
Visit our website at

www.printinghouseinc.com

Acrobat® Support

If you have questions about Acrobat®
software other than that listed under
General Usage Support, please contact

Adobe Acrobat® Support

9:00 a.m. to 6:00 p.m. (PST)
Monday through Friday
Windows (900) 555-2200
Macintosh (900) 555-3300
UNIX (900) 555-4400

or visit their website at www.adobe.com
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